






















<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class="ie6 "> <![endif]-->
<!--[if IE 7 ]><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class="ie7 "> <![endif]-->
<!--[if IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class="ie8 "> <![endif]-->
<!--[if IE 9 ]><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class="ie9 "> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class=""> <!--<![endif]-->
<head>
<base href="http://www.elnuevoheraldo.com/content/tncms/live/" />
<meta name="googlebot" content="noarchive" />
<meta name="description" content="MIAMI, Florida &mdash; La tormenta tropical Imelda se form&oacute; en el Golfo de M&eacute;xico, justo al sur de la costa de Texas, inform&oacute; el martes el Centro Nacional de Huracanes de Estados Unidos (NHC por sus siglas en ingl&eacute;s)." />
<meta name="keywords" content="nacional,top_story" />
<meta name="news_keywords" content="nacional,top_story" />
<meta property="fb:app_id" content="439716946070336" />
<meta property="og:title" content="Se forma la tormenta tropical Imelda en el Golfo de M&eacute;xico, justo al sur de las costas de Texas" />
<meta property="og:site_name" content="El Nuevo Heraldo" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/0/31/031da58c-d97a-11e9-a876-db4d7bf9d726/5d81281c90aa8.image.png?resize=800%2C577" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="577" />
<meta property="og:url" content="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" />
<meta property="og:description" content="MIAMI, Florida &mdash; La tormenta tropical Imelda se form&oacute; en el Golfo de M&eacute;xico, justo al sur de la costa de Texas, inform&oacute; el martes el Centro Nacional de Huracanes de Estados Unidos (NHC por sus siglas en ingl&eacute;s)." />
<meta property="og:type" content="article" />
<meta property="twitter:site" content="@ElNuevoHeraldo" />
<meta property="twitter:creator" content="@" />
<meta property="twitter:card" content="summary" />
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_external_jqueryui/resources/styles/jquery-ui-default.min.css?_dc=1434526158"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_advertising/resources/styles/ads.min.css?_dc=1513842447"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/global/resources/styles/_navigation/dropdown.css?_dc=1346167907"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/global/resources/styles/_navigation/dropdown.vertical.css?_dc=1346167907"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/global/resources/styles/_navigation/themes/default/default.css?_dc=1346167907"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_base_library/resources/styles/styles.min.css?_dc=1568095219"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_theme_palette/resources/styles/_switcher.css?_dc=1417602583"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/global/resources/styles/_site/site.css?_dc=1438718714"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_social_share/resources/styles/social_share.css?_dc=1451376276"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_sliders/resources/styles/sliders.min.css?_dc=1516348046"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_commenting/resources/styles/commenting.css?_dc=1484724585"/>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"editorial-core-base","theme":"site","http_status":200},"client":{"is_bot":"yes","noscript":false,"is_gdpr":"no"},"system":{"render_time":129}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_external_jquery/resources/scripts/jquery.min.js?_dc=1434526157"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_external_jqueryui/resources/scripts/jquery-ui.min.js?_dc=1434526158"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_yepnope/resources/scripts/yepnope.min.js?_dc=1434526186"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_base_library/resources/scripts/user.js?_dc=1568095219"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_advertising/resources/scripts/ads_expandable.js?_dc=1513842447"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_advertising/resources/scripts/ads_text.js?_dc=1513842447"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_external_jquery_plugins/resources/scripts/jquery.cookie.js?_dc=1513842462"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/ads/tncms-ad-limits.js?_dc=1568759715"></script>
<script src="/shared-content/art/tncms-ad-manager/ads.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_external_jquery_plugins/resources/scripts/jquery.lazyload.js?_dc=1513842462"></script>
<!-- Domain: www.elnuevoheraldo.com,
     BLOX CMS version: 1.44.5,
     BLOX Template version: 1.91.0,
     BLOX Application: editorial,
     BLOX Application Skin: editorial-core-base,
     User status: User is not logged in,
     Timestamp: 5:50:31 pm  --><title>Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas - El Nuevo Heraldo: Nacional</title>
            <link rel="canonical" href="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" />
        
    








        <script type="text/javascript" language="javascript">
        // <![CDATA[
        townnews_common_user_validate(true);
        // ]]>
        </script><script type="text/javascript">
        jQuery(function() {
          if(jQuery("p.published time").length){
              jQuery("p.published time").timeago();
          }
          if(jQuery("p.updated time").length){
              jQuery("p.updated time").timeago();
          }
          if(jQuery("section.comments time").length){
              jQuery("section.comments time").timeago();
          }
    
          if (jQuery.cookie("forced_logout")) {
             // standard session expiration notice
             setTimeout("$('#login-box-form-panel').dialog('open');",1000);
             $('#login-box-form-panel').prepend('<div class="ui-state-error ui-corner-all"><h3>You have been logged out.</h3><p>Logging in from multiple locations may be the cause.</p></div>');
            jQuery.cookie("forced_logout", null, { path: '/', expires: -10});
          }
    
       });
    </script><script>
                            // store referer in DOM
                var doc_referer = document.referrer;
                if (doc_referer && window.sessionStorage){
                    sessionStorage.setItem("doc_referer", doc_referer) //store data using setItem()
                }
                // TNNoMobile param check
                var sUrlParams = window.location.href.match(/\?.*/)
                if(sUrlParams){
                    sUrlParams = sUrlParams.toString().toLowerCase();
                    if (sUrlParams.indexOf("tnnomobile") !== -1){
                        // Create no mobile cookie
                        $.cookie("NoAdvMobile", 1, {path: '/'});
                    }
                }
                // Loop protection
                var redirectState = $.cookie("blox-mobile-redirect");
                if (redirectState == null){
                    var agent = navigator.userAgent.toLowerCase();
                    // if userAgent matches
                    if (!!(agent.match(/(iPad|Android|SCH-I800|xoom|kindle|silk)/i))){
                        // assign cookies
                        var noMobile = null;
                        noMobile = $.cookie('NoAdvMobile');
                        if (noMobile == null){
                            var date = new Date();
                            var seconds = 1;
                            date.setTime(date.getTime() + (seconds * 1000));
                            $.cookie("blox-mobile-redirect", 1, { path: '/', expires: date});
                        
                                window.location = '/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html?mode=jqm';
                        
                        }
                    }
                } // end redirect cookie check
                else{
                    $.cookie("blox-mobile-redirect", null, { path: '/', expires: -10});
                }
            </script>

<script type="text/javascript">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</script>


        <script>
        var _gaq = _gaq || [];
        $(function() {

            

        });
        </script><!--[if lt IE 7]>
		<script type="text/javascript" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/global/resources/scripts/_navigation/jquery.dropdown.js?_dc=1346167907"></script>
	<![endif]-->
	<script type="text/javascript">
	$(function (){
		
		
		
			$('#blox-header, #blox-header-vertical-nav').css({'background-color':'#0C4490'});
		
	});
	</script>
	<script>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</script><!--Failed to load core_theme_glow_boxed component.--><!--[if IE]>
	<link media="screen" href="global/resources/styles/ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 6]>
	<link media="screen" href="global/resources/styles/ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- Firefox 2 Styles -->
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
	// detect FF2								
	jQuery.each(jQuery.browser, function(i, val) {
		if(i=="mozilla" && jQuery.browser.version.substr(0,3)=="1.8"){
			var ff2Styles = 'global/resources/styles/ff2.css'; 
			$('<link rel="stylesheet" type="text/css" href="'+ff2Styles+'" >').appendTo("head");
		}
	});								
})
//]]>
</script><link rel="search" type="application/opensearchdescription+xml" title="El Nuevo Heraldo Search" href="http://www.elnuevoheraldo.com/search/opensearch/generic.xml" /><!-- NEW DFP INSTALLATION -->


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6230954/nuevo_leaderboard_top_atf_728x90', [728, 90], 'div-gpt-ad-1429041020626-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_toptile_top_atf_200x90', [200, 90], 'div-gpt-ad-1429041272664-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_bigbox_right_pos1_atf_300x250', [300, 250], 'div-gpt-ad-1431632251297-0').setTargeting('ELN','/news').addService(googletag.pubads());
    //googletag.defineSlot('/6230954/nuevo_bigbox_right_pos2_atf_300x250', [300, 250], 'div-gpt-ad-1429041321015-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_bigbox_right_pos2_atf_300x250', [300, 250], 'div-gpt-ad-1429041348063-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_bigbox_right_pos3_btf_300x250', [300, 250], 'div-gpt-ad-1429041372423-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_bigbox_right_pos4_btf_300x250', [300, 250], 'div-gpt-ad-1429041396628-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_bigbox_right_pos5_btf_300x250', [300, 250], 'div-gpt-ad-1429041419266-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_bigbox_right_pos6_btf_300x250', [300, 250], 'div-gpt-ad-1429041440031-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_housead_right_atf_300x125', [300, 125], 'div-gpt-ad-1429041467564-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_skyscraper_pos1_120x600', [120, 600], 'div-gpt-ad-1429041542984-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_skyscraper_pos2_120x600', [120, 600], 'div-gpt-ad-1429041562448-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.defineSlot('/6230954/nuevo_leaderboard_footer_btf_728x90', [728, 90], 'div-gpt-ad-1429041054043-0').setTargeting('ELN','/news').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>
<!--  end NEW DFP INSTALLATION -->












<!--[if IE 7]>
<link rel="STYLESHEET" type="text/css" href="global/resources/styles/_site/ie7.css">
<![endif]-->



<!-- Custom search toggle -->
  <script type="text/javascript">
  $(document).ready(function(){
  $('#google-form').hide();
  $('input:radio[name=toggle-search]').click(function() {
    if ($(this).attr("id")=='google-search') {
      $("#google-form").show();
      $("#tn-form").hide();

    } else {
      $("#google-form").hide();
      $("#tn-form").show();    }
  });      
  });
  </script>
<!-- Custom footer search toggle -->
  <script type="text/javascript">
  $(document).ready(function(){
  $('#google-form2').hide();
  $('input:radio[name=toggle-search2]').click(function() {
    if ($(this).attr("id")=='google-search2') {
      $("#google-form2").show();
      $("#tn-form2").hide();

    } else {
      $("#google-form2").hide();
      $("#tn-form2").show();    }
  });      
  });
  </script>
  
<script type="text/javascript">
  $(document).ready(function(){
$("label[for=username]").text('User Name or Email');
  });
  </script>
</head><body style="background-color: #eeeeee;" >
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.elnuevoheraldo.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=editorial-core-base&tncms.page.theme=site&tncms.page.http_status=200&tncms.client.is_bot=yes&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=129" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
    var browser_pre_version = false;
</script>
<!--[if IE 7]>
<script type="text/javascript">
    browser_pre_version = 'v7_0';
</script>
<![endif]-->
<!--[if IE 8]>
<script type="text/javascript">
    browser_pre_version = 'v8_0';
</script>
<![endif]-->

<div id="popoverAd" title="Advertisement" style="display:none; position:fixed; z-index: 1002;">
        <a class="close float-right" href="javascript:void(0);" style="color:#fff; font-weight:bold; font-size:14px;">
            Close
        </a>
        <div class="clear"></div><div class="ad-position standard"><div id="ad-popoverasset" class="advertisement"><div id="tncms-region-ads-popoverasset" class="tncms-region-ads"></div></div></div>
    </div>
    <div class="ui-widget-overlay" style="display:none; z-index: 1001; background:rgba(0,0,0,0.7); opacity:1;"></div>
    <script type="text/javascript">
    // <![CDATA[
        $(function(){
            var $popover = $.Deferred()
                .done(function(){
                    var $i = $('#popoverAd');
                        $i.find('.tncms-region-ads').show();
                        $i.css({
                            left:$(window).width()/2 - ($i.width()/2),
                            top:($(window).height()/2) - ($i.height()/2)
                        }).show();
                        $i.siblings('.ui-widget-overlay').css({
                            width: $(window).width(),
                            height: $(document).height()
                        }).show();
                        $i.find('.close').bind('click',function(){
                            $i.siblings('.ui-widget-overlay').fadeOut(750).
                            siblings('#popoverAd').animate({left:-$i.outerWidth()}, 750, 'easeInOutBack');
                        });
                });

            // logic for whether to load popover or not
            var bloxAdpopover = $.cookie('blox-popover');
            // No longer creating EMPTY cookie, so the ad can be section specific.
                        //if (bloxAdpopover != 'EMPTY'){
                if( $('#popoverAd .tncms-region-ads').children(':not("script")').length==0 ){
                    //$.cookie("blox-popover", "EMPTY", {path: '/'});
                }else{
                    if(bloxAdpopover == null){
                        var date = new Date();
                        var minutes =5;
                        date.setTime(date.getTime() + (minutes * 60 * 1000));

                        $.cookie("blox-popover", "wait", {path: '/', expires: date});
                        $popover.resolve();
                    };
                };
            //};
        });
        // ]]>
    </script>


<div id="background-ads">
    
 <div id="tncms-region-ads-background" class="tncms-region-ads"></div>
    
</div>
    <div id="blox-html-container" class="venue-app app-editorial url-default depth-3 ads-preview-false theme-none ui-theme-default grid-300_4-4-4 blox-flag-top_story blox-asset noticias-nacional  noticias nacional se-forma-la-tormenta-tropical-imelda-en-el-golfo-de article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71-html  sic- ">


<div id="blox-wrapper" class="blox-transparency container_12">
	<div id="blox-header-vertical-nav" class="blox-transparency">
    	<div id="pencil">
    
	<div id="tncms-region-ads-pencil" class="tncms-region-ads"></div>
    
</div>

        <div class="clear"></div> 
        
		
		<div id="grey_box"><div id="leaderboard-top">
    
	
        <div style="width:728px;height:90px;margin-bottom:20px;">
    <div style="width:728px;height:90px;" class="cswall">

    <script type="text/javascript">
    if (document.cookie.indexOf('cqc') >= 0) {
        document.write(
        '<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="NO" width="728" height="90" src="http://dspc2s.relestar.com/c2swfl?a=650046&rcid=6JQs6Nv5EeGzpQAwSL7RsA&width=728&height=90&q=elnuevoheraldocom19281728x90atf&dmn=elnuevoheraldo.com19281&slt=728x90atf"></iframe>'
        +'<!--');
    }
    </script>
<!-- /6230954/nuevo_leaderboard_top_atf_728x90 -->
<div id='div-gpt-ad-1429041020626-0' style='height:90px; width:728px; float: left; margin-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041020626-0'); });
</script>
</div>
    <script type="text/javascript">
    //-->
    </script>
    </div>
    </div>
	
        <!-- /6230954/nuevo_toptile_top_atf_200x90 -->
<div id='div-gpt-ad-1429041272664-0' style='height:90px; width:200px; float: right; margin: 0 10px 5px 0;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041272664-0'); });
</script>
</div>
    
     <div class="clear"></div>
</div></div>
                 
		<h2 class="vcard blox-transparency"><a href="/" class="fn url org blox-transparency" rel="index">Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas - El Nuevo Heraldo: Nacional</a></h2>

<div id="new-head-links"> 
<div style="float:right; line-height: 17px;"><a href="/users/admin/mailinglist/" target="_new">Recibe noticias vía e-mail</a> | <a href="http://elnuevoheraldo.tx.newsmemory.com/" target="_new" >Edición en línea</a> </div>

</div>

<div class="top-right-two">
			

<div id="blox-user-panel" class="standard blox-loading blox-user-panel ui-widget ui-widget-content ui-corner-all">
    <dl style="display:none;">
        
        <dt id="uIcon" class="uIcon">
            <img id="defaultAvatar" class="blox-img-loader" alt="default avatar" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_external_jquery_plugins/resources/images/place_holder.png?_dc=1513842462" data-original="editorial/editorial-core-base/resources/images/user_70.png" />
        </dt>
        
        <dd id="uUser" class="uUser">
            Welcome to the site! Login or Registrate below.
        </dd>
        <dd id="uNav" class="uNav">
    <a class="login-link" href="https://www.elnuevoheraldo.com/users/login/?referer_url=/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" rel="nofollow">Login</a><span class="panel-delimiter">|</span><a class="signup-link" href="https://www.elnuevoheraldo.com/users/signup/?referer_url=/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" rel="nofollow">Registrate</a>
        </dd>
        <dd id="uNavReauth" class="uNavReauth">
            <a class="logout-link" href="javascript:tncms_logout();">No te?</a><span class="panel-delimiter">|</span><a class="login-link" href="https://www.elnuevoheraldo.com/users/login/?referer_url=/users/admin" rel="nofollow">Mi panel</a><span class="panel-delimiter">|</span><a class="signup-link" href="https://www.elnuevoheraldo.com/users/signup/?referer_url=/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" rel="nofollow">Registro</a>
            <form id="tncms-logout-form" class="logout-form" method="post" action="https://www.elnuevoheraldo.com/users/logout/" >
        
                <fieldset style="display: none">
                    <input type="hidden" name="referer_url" value="" />
                </fieldset>
        
            </form>
            <script type="text/javascript">
                function tncms_logout() {
                    savelogoutParams();

                    oForm = document.getElementById('tncms-logout-form');

                    oForm.submit();
                    return false;
                }
            </script>
        </dd>
        <dd id="uNavOut" class="uNavOut">
            <form id="tncms-logout-form2" class="logout-form" method="post" action="https://www.elnuevoheraldo.com/users/logout/" >
            
                <fieldset style="display: none">
                    <input type="hidden" name="referer_url" value="" />
                </fieldset>
            
                <fieldset>
                <a class="logout-link" href="javascript:tncms_logout();">Logout</a><span class="panel-delimiter">|</span><a href="https://www.elnuevoheraldo.com/users/admin" rel="nofollow">Mi panel</a>
                </fieldset>
            </form>

        </dd>
    </dl>
</div>
<script type="text/javascript">
/*<![CDATA[*/
// login display based on cookie
    var sUsername = $.cookie('tncms-screenname');
    var sDisplayname = sUsername;
    var sAuthToken = $.cookie('tncms-authtoken');
    var sAvatar = $.cookie('tncms-avatarurl');
    var insertableUserName = "";
    if(sUsername != null){insertableUserName=", <a href=\"/users/profile/"+sUsername.replace(/\+/g," ")+"\">"+sDisplayname.replace(/\+/g,"&nbsp;")+"</a>";}
    var welcomeMessage = "Welcome back"+insertableUserName;

    if ((sAuthToken == null) && (sUsername == null)) {
        $('#post-comment').hide();
        $('#logout-dialog').hide();
        $('.uNavOut').hide();
        $('.uNavReauth').remove();
        $('.not-logged-in').show();
} else if ((sAuthToken == null) && (sUsername != null)) {
        if(typeof(recognizedText)!="undefined"){if(recognizedText!=""){
            welcomeMessage = recognizedText.replace("[USER_NAME]",insertableUserName);
        }}
        $('#post-comment').hide();
        $('#logout-dialog').hide();
        $('.uUser').html(welcomeMessage);
        $('.uNavOut').remove();
        $('.uNav').remove();
        $('.uNavReauth').show();
        $('.not-logged-in').show();

    } else {
        if(typeof(loggedInText)!="undefined"){if(loggedInText!=""){
            welcomeMessage = loggedInText.replace("[USER_NAME]",insertableUserName);
        }}
        $('#login-dialog').hide();
        $('.uUser').html(welcomeMessage);
        $('.uNav').hide();
        $('.uNavOut').show();
        $('.uNavReauth').hide();

        $('#post-comment').show();
        $('.not-logged-in').hide();
        $('.logged-in').show();
    }
    if((sAvatar!=null)){
        if($('#customAvatar').length > 0){
            $('#defaultAvatar').hide();
            $('#customAvatar').show();
        }else{
            $('#defaultAvatar').remove();
            $('.uIcon').each(function(index) {
                if ($(this).children().length==0){
                    $(this).append('<img class="custom-avatar" src="'+sAvatar+'" alt="custom avatar"/>');
                }
            });
        }
    }
    // show panel when user info is in place
    $('div.blox-user-panel dl').show();
    $('.blox-loading.blox-user-panel').removeClass('blox-loading');
// end login display based on cookie
        function tncms_logout2() {
            savelogoutParams();
            oForm = document.getElementById('tncms-logout-form2');
            oForm.submit();
            return false;
        }


    function savelogoutParams() {
        var cur_params = window.location.href.match(/\?.*/);
        if (cur_params){
            cur_params = cur_params.toString();
            var orig_refer = $(".logout-form").find('input[name="referer_url"]').val();
            if (orig_refer) orig_refer = orig_refer.toString();
            var cur_paramsString = cur_params.replace(/[\?&]_dc=[0-9.]*/,"");
            if (orig_refer.indexOf("?") != -1){
                cur_paramsString = cur_paramsString.replace("?","&");
            }
            if (cur_paramsString){
                var final_refer = orig_refer+cur_paramsString;
                $(".logout-form").find('input[name="referer_url"]').val(final_refer);
                var test_val = $(".logout-form").find('input[name="referer_url"]').val();
            }
        }
    }
/*]]>*/
</script>
		</div>


		<div id="weather-sponsor">
    
	<div id="tncms-region-ads-weather-sponsor" class="tncms-region-ads"></div>
    
</div>

		<div class="top-right-one">
			<div id="tncms-region-top-right-one" class="tncms-region "><div id="tncms-block-104334" class="tncms-block">
<div id="weather-bug">

    <div id="icon" class="blox-wx-icon-50">
        <a href="/weather?zipcode=" title="Detailed Forecast" >
        <img class="blox-transparency" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_weather/resources/images/weather_icons/icons_50x50/1.png?_dc=1435652318" alt="Sunny" />
        <!--<span class="weather-icon w1"></span>-->
        </a>
    </div>

    <div id="temp"><a href="/weather?zipcode=" title="Detailed Forecast" >92&deg;</a></div>
    <div id="conditions"><a href="/weather?zipcode=" title="Detailed Forecast" >Sunny</a></div>
</div></div></div></div>
		
		
		
	</div>
        
        

<div class="clear"></div>
<div id="nav-border">
<ul id="nav" class="dropdown dropdown-vertical">
	
	
	<li class="inactive"><a href="/" class="dir">Inicio</a>
		<ul>
			<li><a href="http://elnuevoheraldo.tx.newsmemory.com/">Edición digital</a></li>
			<!---<li><a href="/site/about.html">Quienes somos</a></li>--->
			<li><a href="/site/contact.html">Contáctenos</a></li>
			<li><a href="/site/services/">Servicio al Cliente</a></li>
			<li><a href="/site/services/">Suscripción</a></li>
			<!---<li><a href="/site/forms/online_services/letter/">Cartas al editor</a></li>--->
			<li><a href="/weather/">Clima</a></li>
			<li><a href="/loteria/">Lotería</a></li>
			 <li><a href="/precios_de_la_gasolina/">Precios de la gasolina</a></li>
		</ul>
 	</li>	
	
        <li class="active-vertical"><a href="/noticias" class="dir">Noticias</a>
		<ul>
			<li><a href="/noticias/nacional/">Nacional</a></li>
			<li><a href="/noticias/mexico/">México</a> </li>
			<li><a href="/noticias/internacional/">Internacional</a></li>
			<!---<li><a href="/noticias/negocios/">Negocios</a></li>--->
			<!---<li><a href="/noticias/salud/">Salud</a></li>--->
			<!---<li><a href="/noticias/ciencia_y_tecnologia/">Ciencia y Tecnología</a></li>--->
		</ul>
	</li>
       <li class="inactive"><a href="javascript:void" class="dir">El Valle</a>
		<ul>
		      <li><a href="/el_valle/noticias_locales/">Noticias locales</a> </li>
                      <li><a href="/el_valle/policiaca/">Policiaca</a></li>
                     <!--- <li><a href="/el_valle/editorial/">Editorial</a></li>--->
		     <!--- <li><a href="/el_valle/puentes_internacionales/">Puentes Internacionales</a></li>
		      <li><a href="/el_valle/mcallear/">McAllear</a></li>--->
                      
		</ul>
	</li>
<li class="inactive"><a href="/deportes/" class="dir">Deportes</a>
		<!---<ul>
                   <li><a href="/deportes/futbol/">Fútbol</a></li>
                   <li><a href="/deportes/futbol_americano/">Fútbol americano</a></li>
                   <li><a href="/deportes/beisbol/">Beisbol</a></li>
                   <li><a href="/deportes/basquetbol/">Basquetbol</a></li>
                   <li><a href="/deportes/box/">Box</a></li>
              <li><a href="/calendar/">Calendario</a></li>
         <li><a href="/deportes/estadisticas/">Estadísticas</a></li>
                   <li><a href="/deportes/opinion/">Opinión</a></li>
		</ul>--->
	</li>
		
        <li class="inactive"><a href="/reflector/" class="dir">Reflector</a>
		<!---<ul></ul>--->
			<!---<li><a href="/reflector/noticias_reflector/">Noticias Reflector</a></li>--->
			<!---<li><a href="/reflector/horoscopo/">Horóscopo</a></li>--->
		
	</li>
	<li class="inactive"><a href="/obituarios/" class="dir">Obituarios</a>
		<!---<ul>
			<li><a href="/obituarios/">Obituarios locales</a></li>
			
		</ul>--->
	</li>
        
          <li class="inactive"><a href="/opinion/" class="dir" target="_blank">Opinion</a>
		<ul>
                <!--- <li class="inactive"><a href="/el_valle/editorial/" class="dir" target="_new">Editorial</a>
	</li>--->
        
        <li class="inactive"><a href="/site/forms/online_services/letter/" class="dir" target="_new">Cartas al Editor</a>
		
	</li>
	
       </ul>
        
       
	</li>
        
        
         <li class="inactive"><a href="/multimedia/" class="dir">Multimedia</a>
		<ul>
			<li><a href="/multimedia/videos/">Videos</a></li>
			<li><a href="/multimedia/">Fotogalerías</a></li>
		</ul>
	</li>
         <li class="inactive"><a href="http://www.elextratx.com" target="_new" class="dir">El Extra</a>
		
	</li>
	
       	       
       
	
        <li class="inactive"><a href="http://www.themonitor.com/classifieds/" class="dir" target="_blank">Clasificados</a>
		<ul>
                 <li class="inactive"><a href="http://www.themonitor.com/real_estate/" class="dir" target="_new">Casas</a>
	</li>
        
        <li class="inactive"><a href="http://www.themonitor.com/vehicles/" class="dir" target="_new">Autos</a>
		
	</li>
	
        <li class="inactive"><a href="http://www.themonitor.com/employment/" class="dir" target="_new">Empleos</a>
		
	</li></ul>
          <li class="inactive"><a href="http://www.elextratx.com/mivotorgv/" class="dir">#MivotoRGV</a>
		<!---<ul></ul>--->
			<!---<li><a href="/reflector/noticias_reflector/">Noticias Reflector</a></li>--->
			<!---<li><a href="/reflector/horoscopo/">Horóscopo</a></li>--->
		
	</li>
       
	</li>
        
    <!---   <li class="inactive"><a href="http://www.rgvnetwork.com/mundial/brasil.html" class="dir">Estacion Brasil</a></li> --->
        
</ul>
</div>

        
		<div id="blox-container" class="container_12">
	
 <div class="clear"></div>       
 
 <div id="dont_miss">
	<div class="title">Don't Miss:</div>
	<div class="sections"><div id="tncms-region-dont-miss" class="tncms-region "></div></div>
	<div id="social"><a href="https://www.facebook.com/pages/ElNuevoHeraldocom/271964002845637?ref=bookmarks"><img src="global/resources/images/_site/share_fb.png" width="24" height="24" alt=""></a><a href="https://twitter.com/ElNuevoHeraldo"><img src="global/resources/images/_site/share_twitter.png" width="32" height="24" alt=""></a><a href="/site/rss/"><img src="global/resources/images/_site/share_feed.png" width="24" height="24" alt=""></a></div>
</div>
        
        <div class="clear"></div>
	<div id="tncms-region-top-two-index" class="tncms-region "></div><div class="clear"></div>


<script type="text/javascript">
    <!--
    jQuery(function() {
    // Increase Font Size
    jQuery('.increase-font-size').click(function(){
        var currentFontSize = jQuery('#blox-story-text').find("p").css('font-size');
        var currentFontSizeNum = parseFloat(currentFontSize, 10);
        var newFontSize = currentFontSizeNum*1.2;
        $('#blox-story-text').find("p").css('font-size', newFontSize);
        return false;
    });
    // Decrease Font Size
    jQuery('.decrease-font-size').click(function(){
        var currentFontSize = $('#blox-story-text').find("p").css('font-size');
        var currentFontSizeNum = parseFloat(currentFontSize, 10);
        var newFontSize = currentFontSizeNum*0.8;
        jQuery('#blox-story-text').find("p").css('font-size', newFontSize);
        return false;
    });

    // end doc ready
    });
    //-->
</script>


    <div id="blox-left-col" class="grid_8 ">
    
        <div id="blox-story" class="blox-content hnews hentry item ">
<div id="blox-breadcrumbs">
    <ul>
                <a href="/">Home</a>
        
            <li>
                <span class="ui-icon ui-icon-triangle-1-e" style="float:left;"></span>
                <a href="/noticias/">Noticias</a>
            </li>
            <li>
                <span class="ui-icon ui-icon-triangle-1-e" style="float:left;"></span>
                <a href="/noticias/nacional/">Nacional</a>
            </li>
    </ul>
<div class="clear"></div>
</div>

		 
        

		 <h1 id="blox-asset-title">
                
                
                
                    <span class="blox-headline entry-title">Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas</span>
                

            </h1>

            <ul id="blox-body-nav" class="service-members blox-social-nav-horizontal" >
    <li><a class="selected" href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html?mode=story" rel="nofollow"><span>Story</span></a></li><li><a href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html#facebook-comments" rel="nofollow"><span>Comments </span></a></li>
        
    
    
    
    
    
    
    
    
    
    
</ul><dl id="story-font-size" class="moz-border blox-social-tools-horizontal" >
    
    <dt>
        Print
    </dt>
    <dd id="print-hardcopy">
        <a href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html?mode=print" rel="nofollow external">
            Create a hardcopy of this page
        </a>
    </dd>
    <dt>
        Font Size:
    </dt>
    <dd>
        <a id="default" class="decrease-font-size" href="#" title="Default font size" rel="nofollow">
            Default font size
        </a>
    </dd>
    <dd>
        <a id="large" class="increase-font-size" href="#" title="Larger font size" rel="nofollow">
            Larger font size
        </a>
    </dd>
</dl><!--[if IE 6]>
        <link media="screen" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_social_share/resources/styles/social_share_ie6.css?_dc=1451376276" rel="stylesheet" type="text/css" />
    <![endif]-->
<div class="addthis_toolbox addthis_default_style blox-social-share-horizontal fb_like_location_top  ">
    
        <div class="blox-social-item blox-facebook-share blox-social-share-new">
            <a class="addthis_button_facebook_like" fb:like:href="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" fb:like:action="recommend" fb:like:colorscheme="light" fb:like:layout="button_count" rel="nofollow"></a>
        </div>
    
        <div class="blox-social-item blox-twitter-share">
        	<a class="addthis_button_tweet" tw:url="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" tw:via="ElNuevoHeraldo" tw:text="Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas" tw:related="ElNuevoHeraldo,townnews" rel="nofollow"></a>            
        </div>
    
        <div class="blox-social-item blox-googleplusone-share">
            <a class="addthis_button_google_plusone" g:plusone:href="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" g:plusone:size="medium" rel="nofollow"></a>
        </div>
    
                <div class="blox-social-item blox-pinterest-share">
                    
                        <a class="addthis_button_pinterest_pinit" pi:pinit:url="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" pi:pinit:media="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/0/31/031da58c-d97a-11e9-a876-db4d7bf9d726/5d81281c90aa8.image.png?resize=760%2C548" pi:pinit:layout="button_count" rel="nofollow"></a>
                    
                </div>
            
            <div class="blox-social-item blox-addthis-share">
                <a class="addthis_counter addthis_pill_style" addthis:url="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" rel="nofollow"></a>
            </div>
    
    <div class="clear"></div>

</div>












<div id="blox-story-frame" class=" hnews hentry item  article-pad-rail">






    
<div id="blox-story-media" class="p402_hide " >
        <div class="story-media-item ">
            <div id="blox-story-photo-container" class="managed-service">


        <div id="instantGallery" class="instant-gallery-app">
            <div class="blox-loading" style="width:50px;height:50px;"></div>
            <div class="gallery-play-controls" style="display:none;">
                <a class="prev transparency" href="javascript:void(0);" style="display:none;">Previous</a>
                <a class="next transparency" href="javascript:void(0);" style="display:none;">Next</a>
            </div>
        
            <div class="instant-gallery">
        <div class="frame">
            
                    <a title="Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas" href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html?mode=image&amp;photo=0">
            
                
                	
                        <img itemprop="image" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/0/31/031da58c-d97a-11e9-a876-db4d7bf9d726/5d81281c90aa8.image.png?resize=300%2C216" data-height="548" data-width="760" class="horizontal" alt="Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas" width="300" style="max-width:760px"/>
                	
                
            
            
                    </a>
            
            
                    <p class="byline">Cortesía NOAA</p>
            
                    <h3>Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas</h3>
            
                    <p><p>e forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas.</p></p>
            
                    <div class="download">
                    
                    </div>
            
        </div><!-- end frame -->
        </div> <!-- end instant-gallery div -->
        <div class="preview-slide-navigator"></div>
        <span class="clear"></span>
    </div><!-- end instant-gallery-app div -->
    
        <script>

        </script>

    <script type="text/javascript">
    <!-- <![CDATA[
    var sizeLimit = '300';
    var currentSlideNum = 0;
    var forceReload =false;
    var uniqueID = 'uid_' + String((Math.random()*10).toPrecision(15)).replace('.','');

    $(function(){
        /*
        $.each($('#instantGallery .instant-gallery .frame img'),function(){
            if($(this).width() > $('#instantGallery .instant-gallery').width() ){
               $(this).width( $('#instantGallery .instant-gallery').width() );
            }
        });
        */
        //try to get width and height again just in case utl didn't pull in a width and height for the image
        $.each($('#instantGallery .instant-gallery .frame img'),function(){
            //console.log("checking image dimensions");
            //console.log(this);
            
            var $t = $(this);
            var $w = $t.width();
            var $h = $t.height();

            if($w > $h){
                $t.removeClass('neutral').addClass('horizontal');
            }else if($w < $h){
                $t.removeClass('neutral').addClass('vertical');
            };
        });

        

        $('#instantGallery .blox-loading').remove();
        $('.ribbon-icon').css('top', $('#instantGallery .instant-gallery').position().top - $('#instantGallery .instant-gallery .gallery-play-controls').height() - 1);
        $('.preview-slide-navigator a').click(function() {
                
                    $(this).googlePageviews('http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html');
                
        });
        
        if($("#stock_photos_gallery").length){
            $("#stock_photos_gallery").find(".crowd-control").each(function(){
                
                
                
            });
        }
    });
    
    
    // ]]> -->
    </script>






</div>

        </div>
    
        <div class="story-media-item ">
            

        </div>

        
            <div class="advertisement">
                <div id="in-media-box">
    
	<div id="tncms-region-ads-in-story" class="tncms-region-ads"></div>
    
</div>
            </div>
        
    <div class="story-media-item ">
        
    </div>

    <div class="story-media-item ">
        
    </div>
</div>
    

    <p class="story-times dtstamp">
        Posted: <span class="updated" title="2019-09-17T13:28:00-05:00">Tuesday, September 17, 2019 1:28 pm</span>
        
    </p>
    <p class="byline">

    <span class="bookmark hide"><a class="url entry-title" href="http://elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" rel="bookmark nofollow">Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas</a></span>

        
                
                    <span class="author source-org vcard"><span class="org fn">Associated Press</span></span> |
                
                    
            
    </p>
    
    <div class="402_hide post-details">
        <ul>
        
            <li class="avatar first-in-list odd list-position-1">
                <span class="post-avatar">
                    <a href="/users/profile/Aurora Orozco">
                        <img class="minitar"
                     alt="Aurora Orozco"
                     src="editorial/editorial-core-base/resources/images/no_avatar.png" />
                    </a>
                </span>
            </li>
            <li>
            
                <p class="post-date">Posted on Sep 17, 2019</p>
            
                <p class="post-author">by
                    <a href="/users/profile/Aurora Orozco">
                        <em>Aurora Orozco</em>
                    </a>
                </p>
            </li>
    </div>


<div id="blox-story-text" class="entry-content">
    <div id="paging_container" class="container">
        <div class="content">
            
                
                    
                    
                    
                        
                            <span class="first-paragraph">
                        
                        <span class="paragraph-0"><p class="BodyCopy">MIAMI, Florida — La tormenta tropical Imelda se formó en el Golfo de México, justo al sur de la costa de Texas, informó el martes el Centro Nacional de Huracanes de Estados Unidos (NHC por sus siglas en inglés).</p></span>
                        
                            </span>
                            
                        
                    
                        
                
                    
                    
                    
                        
                        <span class="paragraph-1"><p class="BodyCopy">Los meteorólogos dijeron en un aviso que Imelda se encuentra en Freeport, Texas, y se mueve con dirección al norte a 11 kilómetros por hora (7 millas por hora). Tiene vientos máximos sostenidos de casi 65 km/h (40 mph) y se prevé que provoque fuertes lluvias e inundaciones en el estado.</p></span>
                        
                    
                        
                
                    
                    
                    <p class="BodyCopy">Se emitió una alerta de tormenta tropical para la costa de Texas, desde Sargent hasta Bolivar.</p>
                    
                    
                
                    
                    
                    <p class="BodyCopy">En tanto, el huracán Humberto representa una amenaza creciente para Bermudas, mientras la nueva tormenta Lorena, en el océano Pacífico, podría afectar a México, añadió el NHC.</p>
                    
                    
                
                    
                    
                    <p class="BodyCopy">El ojo de Humberto todavía estaba el martes a más de 800 kilómetros (500 millas) de la isla, con vientos máximos sostenidos de 155 km/h (100 mph). Los meteorólogos dijeron que Bermuda podría ser azotada con vientos de fuerza de tormenta tropical la tarde del miércoles.</p>
                    
                    
                
                    
                    
                    <p class="BodyCopy">En el Pacífico, se formó la tormenta tropical Lorena frente a la costa mexicana, donde los meteorólogos pronosticaron fuertes lluvias e inundaciones el jueves, aunque es probable que el meteoro no alcance fuerza de huracán.</p>
                    
                    
                
                    
                    
                    <p class="BodyCopy">Los vientos máximos de Lorena alcanzaban los 65 km/h (40 mph) y su centro estaba a 475 kilómetros (295 millas) al sur-sureste de Zihuatanejo. Se trasladaba hacia el noroeste a 24 km/h (15 mph).</p>
                    
                    
                
                    
                    
                    <p class="BodyCopy">Por otra parte, la depresión tropical Ten también se formó en el Atlántico y podría convertirse en huracán para el viernes mientras se acerca a las islas caribeñas más alejadas del continente.</p>
                    
                    
                

    </div> <!-- (END) Pagination Content Wrapper -->
    <div  class="page_navigation"></div>
    <div class="clear"></div>
    

        <p><small><a rel="item-license" href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html#license-fc734dc8-d978-11e9-b4e1-3b8dd2370b71" id="license-fc734dc8-d978-11e9-b4e1-3b8dd2370b71" style="color: #666; font-size:10px;">&copy; 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</a></small></p>

    

</div> <!-- (END) Pagination Wrapper -->





    



</div>
<div class="clear"></div>
<!-- div that will be populated with recommendations, place a heading tag and this where you want them to appear -->
<div id='youneeq' style="position: relative;">
    <div id="yq-recommended-modal" style="text-align: right; position: absolute; right: 0px; top: 0px; display: none;">
        <input type="image" src="http://api.youneeq.ca/Content/images/powered-by-y.gif" class="recommended-modal" role="button" />
    </div></div>

<style type="text/css">
/* Recommended add on ================*/
#recommended-by-yq {font-family: inherit;font-size: .8em;text-align: right;position: relative;padding-right: inherit;margin-right: 23px;}
#recommended-by-yq a {text-decoration: none;color: #24929c;-o-transition:color .25s ease-in;-ms-transition:color .25s ease-in;-moz-transition:color .25s ease-in;-webkit-transition:color .25s ease-in;transition:color .25s ease-in;}
#recommended-by-yq a:hover {text-decoration: underline;}
#recommended-by-yq .YQ-icon {position: absolute;margin-left: 4px;filter: url("data:image/svg+xml;utf8,<svg xmlns=\'http://www.w3.org/2000/svg\'><filter id=\'grayscale\'><feColorMatrix type=\'matrix\' values=\'0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0\'/></filter></svg>#grayscale");-o-transition:all .25s ease-in;-ms-transition:all .25s ease-in;-moz-transition:all .25s ease-in;-webkit-transition:all .25s ease-in;transition:all .25s ease-in;}

/* Modal Content ================= */
#YQ-modal {color: #24929c;font-family: sans-serif;max-width: 525px;}
#YQ-modal p {font-size: 14px;margin-top: 0;line-height: 1.3em;}
#YQ-modal h2 {font-size: 18px;;margin-bottom: 6px;}
#YQ-modal a {color: #24929c;font-weight: bold;}
#YQ-modal .YQ-logo {text-align: center;margin-bottom: 25px;}

/* Modal ========================== */
.tbox {position:absolute; display:none; padding:14px 17px; z-index:900}
.tinner {padding:15px; -moz-border-radius:5px; border-radius:5px; background:#fff url(preload.gif) no-repeat 50% 50%; border-right:1px solid #333; border-bottom:1px solid #333}
.tmask {position:absolute; display:none; top:0px; left:0px; height:100%; width:100%; background:#000; z-index:800}
.tclose {position:absolute; top:0px; right:0px; width:30px; height:30px; cursor:pointer; background:url(close.png) no-repeat}
.tclose:hover {background-position:0 -30px}
</style>
<script type="text/javascript" src="http://api.youneeq.ca/scripts/json2.js"></script>
<script type="text/javascript" src="http://api.youneeq.ca/scripts/detect_timezone.js"></script>
<script type="text/javascript" src="http://api.youneeq.ca/scripts/popper/tinybox.js"></script>
<script type="text/javascript" src="http://api.youneeq.ca/scripts/popper/script.js"></script>
<script type="text/javascript" src="http://api.youneeq.ca/app/yqmin"></script>
<script type="text/javascript">
        function on_yq_suggest(suggestions) {
            //check if there are suggested results, if so populate 'youneeq' div
            if (suggestions && suggestions.suggest && suggestions.suggest.node) {

                var nodeids = suggestions.suggest.node;
                var stories = "";
                var recommend_header = '<div class="blox-title"><h3>' +
                        'Te Recomendamos...' +
                        '</h3></div>';
                var link_begin = '<li><a ';
                var link_local = ' href="';
                var link_remote = ' target="_blank" href="';
                var link_end = "</a></li>";
                var current_host = window.location.hostname.replace("www.","");

                for (var i = 0; i < nodeids.length; i++) {
                    var articleTitle = nodeids[i].title;
                    var articleLink = nodeids[i].url;
                    var trimmedTitle = Yq.titleTrim(nodeids[i].title);
                    var linkClickId = 'id="yq-rec-link-0' + i + '" onmousedown="' + 
                                "Yq.yq_panel_click('" + articleLink + "','" + trimmedTitle + "','" + nodeids[i].id + "')" + '"';
                    var linkStart = link_begin + linkClickId + link_local;
                    if(articleLink.indexOf(current_host) < 0){
                        linkStart = link_begin + linkClickId + link_remote;
                    }
                    //list item
                    stories += linkStart + articleLink + '">' + articleTitle + link_end;
                }
                //opening and closing tags for list + css class ref
                stories = recommend_header + "<ul class='bull-list'>" + stories + "</ul>";
                $("#youneeq").append(stories);
                $("#yq-recommended-modal").css("display", "block");
            }
        }

        function my_yq_init() {
            //may be cleaner to populate server side
            var title = "";
            var categories = "";
            var content_id = "";
            var image_url = "";
            var description = "";
            var create_date = "";
            if($('meta[property="og:type"]').attr('content') === "article"){ //if page has a title populate these...
                try{
                    //populate title field, used with panel results option, with open graph title
                    title = $('meta[property="og:title"]').attr('content');
                    //the uuid after 'article_' in the url, if not correct then replace with appropriate code
                    content_id = window.location.pathname.substr(window.location.pathname.lastIndexOf(".") - 36, 36);
                    image_url = $('meta[property="og:image"]').attr('content');
                    description = $('meta[property="og:description"]').attr('content');
                    create_date = $('span.updated').attr('title');
                    //this will build an array of the values between forward slashses in the path portion of the url, and then remove the last item
                    categories = window.location.pathname.substr(1, window.location.pathname.length - 1).split('/');
                    if(categories.length > 2){
                        categories = categories.splice(0,categories.length - 2);
                    }
                    else{
                        categories.pop();
                    }
                }
                catch(e){console.log(e.message); title = "";};
            }
            //content or not content page logic
            if (title.length > 0) { //if 'condition that's only true on content pages' then do this...
                Yq.observe({
                    'observe': [{
                        'type': 'node',
                        'name': content_id,
                        'title': title, //required for 'is_panel_builder'
                        'description': description,
                        'categories': categories,
                        'image': image_url,
                        'create_date': create_date
                    } ],
                    //fetches 10 recommendations that can come from any site running the observe observable, with no category restrictions and returning content_id, url and title
                    'suggest': [{ 'type': 'node', 'count': 10, 'is_panel_builder': 'true' }]
                },
                on_yq_suggest);
            }
            else { //if identifier not found (i.e. non-content page) do this...
                Yq.observe({
                    //fetches 10 recommendations that can come from any site running the observe observable, with no category restrictions and returning content_id, url and title
                    'suggest': [{ 'type': 'node', 'count': 10, 'is_panel_builder': 'true' }]
                },
                on_yq_suggest);
            }
        }
        Yq.onready(my_yq_init);
</script>


<div class="clear"></div>
<!--[if IE 6]>
        <link media="screen" href="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_social_share/resources/styles/social_share_ie6.css?_dc=1451376276" rel="stylesheet" type="text/css" />
    <![endif]-->
<div class="addthis_toolbox addthis_default_style blox-social-share-horizontal fb_like_location_bottom  ">
    
        <div class="blox-social-item blox-facebook-share blox-social-share-new">
            <a class="addthis_button_facebook_like" fb:like:href="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" fb:like:action="recommend" fb:like:colorscheme="light" fb:like:layout="button_count" rel="nofollow"></a>
        </div>
    
        <div class="blox-social-item blox-twitter-share">
        	<a class="addthis_button_tweet" tw:url="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" tw:via="ElNuevoHeraldo" tw:text="Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas" tw:related="ElNuevoHeraldo,townnews" rel="nofollow"></a>            
        </div>
    
        <div class="blox-social-item blox-googleplusone-share">
            <a class="addthis_button_google_plusone" g:plusone:href="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" g:plusone:size="medium" rel="nofollow"></a>
        </div>
    
                <div class="blox-social-item blox-pinterest-share">
                    
                        <a class="addthis_button_pinterest_pinit" pi:pinit:url="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" pi:pinit:media="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/0/31/031da58c-d97a-11e9-a876-db4d7bf9d726/5d81281c90aa8.image.png?resize=760%2C548" pi:pinit:layout="button_count" rel="nofollow"></a>
                    
                </div>
            
            <div class="blox-social-item blox-addthis-share">
                <a class="addthis_counter addthis_pill_style" addthis:url="http://www.elnuevoheraldo.com/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" rel="nofollow"></a>
            </div>
    
    <div class="clear"></div>

</div>
<ul class="story-tools-sprite service-members"><li class="discuss-button-sprite">
        <a class="button" href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html#facebook-comments" rel="nofollow">Discuss</a>
    </li>    
    <li class="print-button-sprite">
        <span class="float-left">Print</span>
        <a href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html?mode=print" rel="nofollow external">
            <span class="icon"></span>
        </a>
    </li>
    
    <li class="clear"></li>
</ul>

<div class="clear"></div>

<p class="story-keywords moz-border">
        Posted in
        <a href="/noticias/nacional" rel="tag">Nacional</a>
        
        on
        <em>
            Tuesday, September 17, 2019 1:28 pm.
            
        </em>
        
        
    </p>

<div class="taboola-wrapper asset-recommend taboola hidden-print"><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div><div class="clear"></div>
</div>

						<div class="p402_hide ">
										



<script type="text/javascript">
/* <![CDATA[ */
jQuery(function(){
    var facebookShare = true;
    if(jQuery.browser.msie && Number(jQuery.browser.version)<7){ share = false; }

    if(facebookShare) {
        window.fbAsyncInit = function() {
            FB.init ({
                appId: '439716946070336',
                status: true,
                cookie: true,
                xfbml: true
            });
        }

        var ninja = false; if(typeof(ninjaLog)!="undefined"){ ninja = true; }
        var sUsername = jQuery.cookie('tncms-screenname');
        var sAuthToken = jQuery.cookie('tncms-authtoken');
        

    
    if((sAuthToken != null) && (sUsername != null)){

    jQuery("#blox-comments").bind("previewCommentCreated",function(){
        
        jQuery("#blox-comments .post .commentInfo").each(function(){
            if(jQuery(this).find(".share.with.facebook").length<1){
jQuery(this).first().append("<li class=\"share with facebook\"><span class=\"icon\"></span></span><a href=\"javascript:void(0)\">Share on Facebook</a></li>");

            }
        });

        if(jQuery("#autoShareWithFacebook").find("input:checked").length>0){
            jQuery("#blox-comments .post").find(".commentInfo .share.with.facebook").first().click();
        }
    });

    jQuery("#newPost .buttons").append("<span id=\"autoShareWithFacebook\" class=\"share on facebook\"><span class=\"icon\"></span><input name=\"postToFacebook\" type=\"checkbox\" value=\"true\" /><span>Share on Facebook</span></span>");
    jQuery("#autoShareWithFacebook").bind('click',function(){
        jQuery("#autoShareWithFacebook").toggleClass("active");
        if(typeof(jQuery("#autoShareWithFacebook input").attr("checked"))=="undefined"){
            jQuery("#autoShareWithFacebook input").attr("checked","checked");
        }else{jQuery("#autoShareWithFacebook input").attr("checked",false);}
    });

    jQuery("#blox-comments .post .commentInfo").find(".share.with.facebook").live('click',function(){
        var postId = "";
        if(jQuery(this).parents("li.post.by").length>0){
            postId = "#"+jQuery(this).parents("li.post.by").attr("id");
            if(postId=="previewPost"){ postId = ""; }
        }
        if(typeof(ninjaLog)!="undefined"){ninjaLog.Update({text:"Sharing with facebook"}); }
        FB.ui({
            method: 'feed',
            link: window.location.href.split('?')[0]+postId,
            to:'',
            from:''
        },
        function(response) {
            if (!response || response.error) {
                if(ninja){ninjaLog.Update('Facebook wall post failed.');}    
            } else {
                if(ninja){ninjaLog.Update('Facebook wall post was successful!');}
            }
        });
    });    

    jQuery("#blox-comments").trigger("previewCommentCreated");

    }
    
    }
});
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function(){
    var twitterShare = true;
    if(jQuery.browser.msie && Number(jQuery.browser.version)<7){ twitterShare = false; }

    if(twitterShare){
    var ninja = false; if(typeof(ninjaLog)!="undefined"){ ninja = true; }
    var sUsername = jQuery.cookie('tncms-screenname');
    var sAuthToken = jQuery.cookie('tncms-authtoken');


    if((sAuthToken != null) && (sUsername != null)){

        jQuery("#blox-comments").bind("previewCommentCreated",function(){

            jQuery("#blox-comments .post .commentInfo").each(function(){
                if(jQuery(this).find(".share.with.twitter").length<1){
jQuery(this).first().append("<li class=\"share with twitter\"><span class=\"icon\"></span><a href=\"javascript:void(0)\">Share on Twitter</a></li>");
                }
            });

            if(jQuery("#autoShareWithTwitter").find("input:checked").length>0){
                jQuery("#blox-comments .post").find(".commentInfo .share.with.twitter").first().click();
            }
        });

        jQuery("#newPost .buttons").append("<span id=\"autoShareWithTwitter\" class=\"share on twitter\"><span class=\"icon\"></span><input name=\"postToTwitter\" type=\"checkbox\" value=\"true\" /><span>Share on Twitter</span></span>");
    jQuery("#autoShareWithTwitter").bind('click',function(){
        jQuery("#autoShareWithTwitter").toggleClass("active");
        if(typeof(jQuery("#autoShareWithTwitter input").attr("checked"))=="undefined"){
            jQuery("#autoShareWithTwitter input").attr("checked","checked");
        }else{ jQuery("#autoShareWithTwitter input").attr("checked",false); }
    });

        jQuery("#blox-comments .post .commentInfo .share.with.twitter").live('click',function(){
            if(typeof(ninjaLog)!="undefined"){ninjaLog.Update({text:"Sharing with twitter"}); }
            window.open("http://twitter.com/share?url="+escape(window.location.href)+"&text="+escape(jQuery(this).parents(".container").find(".commentText").text()),"Twitter","width=1024,height=480,menubar=no,location=no,status=no");
        });

        jQuery("#blox-comments").trigger("previewCommentCreated");

    }
    
    }
});
/* ]]> */
</script>
<style>.fb-comments, .fb-comments * {width:100% !important}</style>
            <div id="facebook-comments" class="">
                <div class="fb-comments" data-href="http://www.elnuevoheraldo.com/tncms/asset/editorial/fc734dc8-d978-11e9-b4e1-3b8dd2370b71/" data-num-posts="10" data-width="400"></div>
            </div></div></div> <!-- end blox-story -->
    </div><!-- end blox-left-col -->

    
        <div id="blox-right-col" class="grid_4">
            <div id="right_search"><div id="tncms-region-new_search" class="tncms-region "><div id="tncms-block-146570" class="tncms-block"><div id="custom-search-toggle">
<div id="google-form" style="display:none;">
        <style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
        <div class="cse-branding-bottom" style="background-color:transparent;color:#000000">
            <div class="cse-branding-form">
                <form action="/search_google" id="cse-search-box">
                    <div>
                    <input type="hidden" name="cx" value="partner-pub-0348283721217186:2600272039" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="UTF-8" />
                    <input type="text" name="q" size="33" />
                    <input type="submit" name="sa" value="Search" />
                    </div>
                </form>
            </div>
            <div class="cse-branding-logo">
                <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif"; alt="Google" />
            </div>
            <div class="cse-branding-text">
                Custom Search
            </div>
        </div>
</div>
        
        <!-- TN search -->
        <div id="tn-form">
        <!--<a href="/search?t=article&amp;l=25&amp;d1=1+year+ago&amp;f=html&amp;advanced=true" class="advanced-search">Advanced Search</a>-->
        <form id="blox-search-form" action="/search" method="get">
            <div>
                <input type="hidden" name="t" value="article" />
                <input type="hidden" name="s" value="start_time" />
                <input type="hidden" name="sd" value="desc" />
                <input class="search-bar" type="text" name="q" value="" size="33" />
                <input class="search-submit" type="submit" value="Search" />
            </div>
        </form>
        </div>
        <!-- end TN search -->
      
        <div id="form-toggle">
            <form action="" method="get">
            <label><input name="toggle-search" type="radio" id="tn-search" value="" checked="checked"/>Site</label>
            <label><input name="toggle-search" type="radio" id="google-search" />Web</label>
            </form>
        </div>
</div></div></div></div>



<div id="rail-top">
    
		<div style="width:300px;height:250px;margin-bottom:20px;">
    <div style="width:300px;height:250px;" class="cswall">

    <script type="text/javascript">
    if (document.cookie.indexOf('cqc') >= 0) {
        
        document.write(
        '<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="NO" width="300" height="250" src="http://dspc2s.relestar.com/c2swfl?a=650046&rcid=6JQs6Nv5EeGzpQAwSL7RsA&width=300&height=250&q=elnuevoheraldocom19281300x250atf&dmn=elnuevoheraldo.com19281&slt=300x250atf"></iframe>'
        +'<!--');
    }
    </script>
<!-- /6230954/nuevo_bigbox_right_pos1_atf_300x250 -->
<div id='div-gpt-ad-1431632251297-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431632251297-0'); });
</script>
</div>
    <script type="text/javascript">
    //-->
    </script>
    </div>
    </div><!-- /6230954/nuevo_housead_right_atf_300x125 -->
<div id='div-gpt-ad-1429041467564-0' style='height:125px; width:300px; margin-bottom: 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041467564-0'); });
</script>
</div>
    
</div>


<div id="new_twitter"><div id="tncms-region-twitter-right-one" class="tncms-region "><div id="tncms-block-323577" class="tncms-block"><div class="blox-html-asset">
			
        			<div class="blox-title">
            				

        <h3>
<a href="http://elnuevoheraldo.tx.newsmemory.com/" title="Edicion digital" >
                
                  Edicion digital
                
                      </a>
                
        </h3>
        			</div>
        			
        		

			
            			
        			<iframe src="http://elnuevoheraldo.tx.newsmemory.com/ee/tx/elnuevoheraldo/mini_eebrowser3.php" width="300" height="225" scrolling="no"></iframe>
    			
    		</div>
		</div><div id="tncms-block-353537" class="tncms-block"><div class="blox-html-asset">
			

			
            			
        			<a class="twitter-timeline"  href="https://twitter.com/ElNuevoHeraldo" data-widget-id="554698558427770880">Tweets por el @ElNuevoHeraldo.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    			
    		</div>
		</div></div></div>



<div id="rail-top2">
    
		<div style="width:300px;height:250px;margin-bottom:20px;">
    <div style="width:300px;height:250px;" class="cswall">

    <script type="text/javascript">
    if (document.cookie.indexOf('cqc') >= 0) {
        
        document.write(
        '<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="NO" width="300" height="250" src="http://dspc2s.relestar.com/c2swfl?a=650046&rcid=6JQs6Nv5EeGzpQAwSL7RsA&width=300&height=250&q=elnuevoheraldocom19281300x250btf&dmn=elnuevoheraldo.com19281&slt=300x250btf"></iframe>'
        +'<!--');
    }
    </script>
<!-- /6230954/nuevo_bigbox_right_pos2_atf_300x250 -->
<div id='div-gpt-ad-1429041348063-0' style='height:250px; width:300px; margin-bottom: 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041348063-0'); });
</script>
</div>
    <script type="text/javascript">
    //-->
    </script>
    </div>
    </div>
    
</div><div id="tncms-region-side-rail-top" class="tncms-region "><div id="tncms-block-104393" class="tncms-block pad-bottom highlight-grey">

<div class="blox-infolink">
<div class="blox-title">

        <h3>
<a href="/site/forms/online_services/submit_news/" title="Envie sus noticias!" >
                
                  Envie sus noticias!
                
                      </a>
                
        </h3></div><span class="infolink-icon small-envelope">Envie sus noticias!</span> <p class="message">Esta enterado de alguna noticia importante? Compartala con nosotros enviandonos un correo electronico.
Estamos interesados en conocer lo que sucede en nuestra comunidad.</p>


    <p><a class="more moz-border" href="/site/forms/online_services/submit_news/" >Enviar Noticias</a></p>
    <div class="clear"></div>

</div></div></div><div id="tncms-region-side-rail-top-special" class="tncms-region "></div>
	
    <div id="tabIncludesidebar" class="universal-tabs empty" style="display:none;">
        
        

        <!-- ///////////////////////////////////////////////// tab menu //////////////// -->
        <ul class="tabs-container">
        
            <li class="ui-tabs-selected"><a href="#0"><span>tab 0</span></a></li>
            
        
            <li><a href="#1"><span>tab 1</span></a></li>
            
        
        </ul>

        <!-- ///////////////////////////////////////////////// tab containers //////////////// -->
        
            <div id="tabset_sidebar_0" class="tab">
                <div id="tncms-region-sidebar_0" class="tncms-region "><div id="tncms-block-104563" class="tncms-block double-pad-bottom"></div></div>
            </div>
            
        
            <div id="tabset_sidebar_1" class="tab">
                <div id="tncms-region-sidebar_1" class="tncms-region "><div id="tncms-block-104562" class="tncms-block double-pad-bottom"></div></div>
            </div>
            
        
        <div class="clear"></div>
    </div>

    <script type="text/javascript">
    $(document).ready(function(){
        $(function(){
            $('#tabIncludesidebar .tabs-container li:last').after('<li class="clear"></li>');

            $('#tabIncludesidebar .tab:first').addClass('active');
            $('#tabIncludesidebar .tab:not(:first)').hide();
            $('#tabIncludesidebar .tabs-container li a span').each(function(index){
                var newText = $('#tabIncludesidebar .tab').eq(index).find('.blox-title h3').eq(0).text();
                if(newText != ''){
                    $(this).text(newText);
                    $('#tabIncludesidebar').removeClass('empty');
                } else {
                    $(this).text('no block');
                    
                        $('#tabIncludesidebar .tab').eq(index).html('<p>No block title found.  This block may not be using the title macro from the core base library component.</p>');
                        $(this).parents('li').hide();
                        $('#tabIncludesidebar .tab').eq(index).hide();
                    
                }
            });
            $('#tabIncludesidebar .tabs-container a').click(function(){
                // adjust tab states
                $('#tabIncludesidebar .ui-tabs-selected').removeClass('ui-tabs-selected');
                $(this).parent().addClass('ui-tabs-selected');

                // activate windows
                $('#tabIncludesidebar .tab').hide().removeClass('active');
                t = $(this).attr('href');
                t = t.split('#');
                t = '#tabset_sidebar_'+t[1];
                $(t).show().addClass('active');
                return false;
            });
            
                if(!$('#tabIncludesidebar').hasClass('empty')) $('#tabIncludesidebar').show();
            
        });
    });
    </script>
<div id="tncms-region-side-rail-top-extra" class="tncms-region "><div id="tncms-block-104311" class="tncms-block double-pad-top">
<div class="tabs-holder">
    
    <div class="tabset">
        <a href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html#tab1" class="tab active"><span>Popular</span></a>
        <a href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html#tab2" class="tab"><span>Most Commented</span></a>
        <a href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html#tab3" class="tab"><span>Facebook</span></a>
        
    </div>
    
    
        <div id="tab1" class="tab full-width">
             
                <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#tab1").attr({"display" : "block"});
            jQuery("#accordion div").removeClass('temp-height');
            jQuery("#accordion h3").removeClass('hide');
            jQuery("div#accordion").removeClass('hide');
            jQuery("div#accordion div").removeClass('hide');
                jQuery("#accordion .blox-list").removeClass('hide');
            jQuery("#accordion .blox-loading").removeClass('blox-loading');
             });

                    $(function() {
                        jQuery("#accordion").accordion({
                autoHeight:false,
                            header: "h3",
                            icons: {
                                header: "ui-icon-circle-arrow-e",
                                headerSelected: "ui-icon-circle-arrow-s"
                            }
                        });
                    });
                    </script>
                <div id="accordion">
                    
                    
                    <div class="blox-loading temp-height">
                        <h3 class="hide"><a href="#">Stories</a></h3>
                        <div class="hide">
                            
                              <ul class="blox-list hide">
                              
                              
                                
                                 <li class="blox-recent-block"><h4 class="blox-headline"><a href="/el_valle/policiaca/informe-detalla-eventos-de-accidente-que-mataron-a-cinco/article_cb7dc9e4-d63c-11e9-b09c-137d108d4c3a.html">Informe detalla eventos de accidente que mataron a cinco</a></h4></li>
                                
                              
                                
                                 <li class="blox-recent-block"><h4 class="blox-headline"><a href="/el_valle/exigen-cesar-a-miembros-de-distritos-escolares/article_a43b4642-d4be-11e9-92e4-37a9dbd3a75d.html">Exigen cesar a miembros de distritos escolares</a></h4></li>
                                
                              
                                
                                 <li class="blox-recent-block"><h4 class="blox-headline"><a href="/el_valle/noticias_locales/rescatan-alrededor-de-perros-por-crueldad-animal-en-los-fresnos/article_61ced3fc-d403-11e9-8738-cb65d72b8938.html">Rescatan alrededor de 300 perros por crueldad animal en Los Fresnos</a></h4></li>
                                
                              
                                
                                 <li class="blox-recent-block"><h4 class="blox-headline"><a href="/noticias/mexico/se-registra-enfrentamiento-en-carretera-san-fernando-reynosa-balacean-autob/article_49861380-d59f-11e9-af04-73372eaf97e2.html">Se registra enfrentamiento en carretera San Fernando-Reynosa; balacean autobús de pasajeros</a></h4></li>
                                
                              
                                
                                 <li class="blox-recent-block"><h4 class="blox-headline"><a href="/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html">Se forma la tormenta tropical Imelda en el Golfo de México, justo al sur de las costas de Texas</a></h4></li>
                                
                              
                              
                              </ul>
                            
                                <a class="more-link" href="/site/popular?type=article">More</a>
                            
                        </div>
                    </div>
                    

                    
                    
                    <div>
                        <h3 class="hide"><a href="#">Photos</a></h3>
                        <div class="tab-preview-area hide">
                            
                            
                              
                                
                                
                                
                                    <a href="/mana-beca/image_d152636a-fa69-11e4-bab8-a3a12c42b713.html"><img alt="" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/d/15/d152636a-fa69-11e4-bab8-a3a12c42b713/5554edffcc9ea.image.jpg?resize=100%2C69" /></a>
                                
                                
                              
                                
                                
                                
                                    <a href="/noticias/mexico/heriberto-lazcano-el-lazca/image_19223798-126d-11e2-a37f-0019bb30f31a.html"><img alt="" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/1/92/19223798-126d-11e2-a37f-0019bb30f31a/5074ba1d6f85a.preview-100.jpg" /></a>
                                
                                
                              
                                
                                
                                
                                    <a href="/noticias/mexico/la-ardilla-salvador-mart-nez/image_182db49c-1494-11e2-8afe-001a4bcf6878.html"><img alt="" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/1/82/182db49c-1494-11e2-8afe-001a4bcf6878/507856a61ea57.preview-100.jpg" /></a>
                                
                                
                              
                                
                                
                                
                                    <a href="/luis-hernandez-hernan-hernandez-jorge-hernandez-eduardo-hernandez-oscar-lara/image_e30c1e70-1f19-11e3-9fb8-001a4bcf6878.html"><img alt="" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/e/30/e30c1e70-1f19-11e3-9fb8-001a4bcf6878/52377d481f44d.preview-100.jpg" /></a>
                                
                                
                              
                                
                                
                                
                                    <a href="/el_valle/editorial/combate-condado-inundaciones/image_2492ffbd-62ce-5864-aeb1-f14d4decb274.html"><img alt="" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/2/49/2492ffbd-62ce-5864-aeb1-f14d4decb274/515c3397e407f.preview-100.jpg" /></a>
                                
                                
                              
                              <div style="clear: both;"></div>
                            

                            
                                <a class="more-link" href="/site/popular?type=image">More</a>
                            
                        </div>
                    </div>
                    

                    
                    
                    <div>
                        <h3 class="hide"><a href="#">Videos</a></h3>
                        <div class="hide">
                            
                            
                              
                                
                                
                                
                                    <a href="/multimedia/alumno-dispara-en-escuela-privada-en-m-xico-cinco-heridos/video_10e9fd38-ddb9-11e6-ac33-a768c337c775.html"><img style="width: 70px;" class="framed" alt="" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/1/0e/10e9fd38-ddb9-11e6-ac33-a768c337c775/587fe9a5ab444.image.jpg?resize=100%2C56" /></a>
                                
                                
                              
                                
                                
                                
                                    <a href="/multimedia/gran-desfile-internacional-matamoros/video_f5007d16-3c9f-11e9-91ec-9b7701385d81.html"><img style="width: 70px;" class="framed" alt="" src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/assets/v3/editorial/f/50/f5007d16-3c9f-11e9-91ec-9b7701385d81/5c7a0059867f5.image.jpg?resize=100%2C55" /></a>
                                
                                
                              
                              <div style="clear: both;"></div>
                            
                            
                            
                                <a class="more-link" href="/site/popular?type=video">More</a>
                            
                        </div>
                    </div>
                    
                </div>
                        
        </div>
    
    
    
        <div id="tab2" class="tab full-width" style="display: none;">
             
                <script type="text/javascript">
                    $(function() {
                        jQuery("#accordion2").accordion({
                            autoHeight:false,
                            header: "h3",
                            icons: {
                                header: "ui-icon-circle-arrow-e",
                                headerSelected: "ui-icon-circle-arrow-s"
                            }
                        });
                    });
                </script>
                <div id="accordion2">
                    
                    
                        
                        
                    
                </div>
                
            
        </div>
    
    
    
        <div id="tab3" class="tab full-width" style="display: none;">
        <fb:activity site="www.elnuevoheraldo.com" header="false" border_color="#FFFFFF;" recommendations="true"></fb:activity>
        </div>
    
    
    
</div>
<div class="clear"></div></div></div>
	
    <div id="tabIncludesidebar_middle" class="universal-tabs empty" style="display:none;">
        
        

        <!-- ///////////////////////////////////////////////// tab menu //////////////// -->
        <ul class="tabs-container">
        
            <li class="ui-tabs-selected"><a href="#0"><span>tab 0</span></a></li>
            
        
            <li><a href="#1"><span>tab 1</span></a></li>
            
        
            <li><a href="#2"><span>tab 2</span></a></li>
            
        
        </ul>

        <!-- ///////////////////////////////////////////////// tab containers //////////////// -->
        
            <div id="tabset_sidebar_middle_0" class="tab">
                <div id="tncms-region-sidebar_middle_0" class="tncms-region "><div id="tncms-block-104559" class="tncms-block double-pad-bottom"></div></div>
            </div>
            
        
            <div id="tabset_sidebar_middle_1" class="tab">
                <div id="tncms-region-sidebar_middle_1" class="tncms-region "><div id="tncms-block-104560" class="tncms-block double-pad-bottom"></div></div>
            </div>
            
        
            <div id="tabset_sidebar_middle_2" class="tab">
                <div id="tncms-region-sidebar_middle_2" class="tncms-region "><div id="tncms-block-104558" class="tncms-block double-pad-bottom"></div></div>
            </div>
            
        
        <div class="clear"></div>
    </div>

    <script type="text/javascript">
    $(document).ready(function(){
        $(function(){
            $('#tabIncludesidebar_middle .tabs-container li:last').after('<li class="clear"></li>');

            $('#tabIncludesidebar_middle .tab:first').addClass('active');
            $('#tabIncludesidebar_middle .tab:not(:first)').hide();
            $('#tabIncludesidebar_middle .tabs-container li a span').each(function(index){
                var newText = $('#tabIncludesidebar_middle .tab').eq(index).find('.blox-title h3').eq(0).text();
                if(newText != ''){
                    $(this).text(newText);
                    $('#tabIncludesidebar_middle').removeClass('empty');
                } else {
                    $(this).text('no block');
                    
                        $('#tabIncludesidebar_middle .tab').eq(index).html('<p>No block title found.  This block may not be using the title macro from the core base library component.</p>');
                        $(this).parents('li').hide();
                        $('#tabIncludesidebar_middle .tab').eq(index).hide();
                    
                }
            });
            $('#tabIncludesidebar_middle .tabs-container a').click(function(){
                // adjust tab states
                $('#tabIncludesidebar_middle .ui-tabs-selected').removeClass('ui-tabs-selected');
                $(this).parent().addClass('ui-tabs-selected');

                // activate windows
                $('#tabIncludesidebar_middle .tab').hide().removeClass('active');
                t = $(this).attr('href');
                t = t.split('#');
                t = '#tabset_sidebar_middle_'+t[1];
                $(t).show().addClass('active');
                return false;
            });
            
                if(!$('#tabIncludesidebar_middle').hasClass('empty')) $('#tabIncludesidebar_middle').show();
            
        });
    });
    </script>
<div id="rail-middle-extra-holder">
    <div id="rail-middle-extra">
        
            
            <!-- /6230954/nuevo_skyscraper_pos1_120x600 -->
<div id='div-gpt-ad-1429041542984-0' style='height:600px; width:120px; float: left; margin-bottom: 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041542984-0'); });
</script>
</div>
            
    </div>

    <div id="rail-middle-extra-secondary">
            
            
            <!-- /6230954/nuevo_skyscraper_pos2_120x600 -->
<div id='div-gpt-ad-1429041562448-0' style='height:600px; width:120px; float: right; margin-bottom: 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041562448-0'); });
</script>
</div>
            
    </div>
    <div class="clear"></div>
</div><div id="rail-middle">
    
	<div style="width:300px;height:250px;margin-bottom:20px;">
    <div style="width:300px;height:250px;" class="cswall">

    <script type="text/javascript">
    if (document.cookie.indexOf('cqc') >= 0) {
        
        document.write(
        '<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="NO" width="300" height="250" src="http://dspc2s.relestar.com/c2swfl?a=650046&rcid=6JQs6Nv5EeGzpQAwSL7RsA&width=300&height=250&q=elnuevoheraldocom19281300x250btf2&dmn=elnuevoheraldo.com19281&slt=300x250btf2"></iframe>'
        +'<!--');
    }
    </script>
<!-- /6230954/nuevo_bigbox_right_pos3_btf_300x250 -->
<div id='div-gpt-ad-1429041372423-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041372423-0'); });
</script>
</div>
    <script type="text/javascript">
    //-->
    </script>
    </div>
    </div>
    
</div>

<div id="new_ndn"><div id="tncms-region-ndn-right-one" class="tncms-region "></div></div>

<div id="rail-middle2">
    
	<div style="width:300px;height:250px;margin-bottom:20px;">
    <div style="width:300px;height:250px;" class="cswall">

    <script type="text/javascript">
    if (document.cookie.indexOf('cqc') >= 0) {
        
        document.write(
        '<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="NO" width="300" height="250" src="http://dspc2s.relestar.com/c2swfl?a=650046&rcid=6JQs6Nv5EeGzpQAwSL7RsA&width=300&height=250&q=elnuevoheraldocom19281300x250btf3&dmn=elnuevoheraldo.com19281&slt=300x250btf3"></iframe>'
        +'<!--');
    }
    </script>
<!-- /6230954/nuevo_bigbox_right_pos4_btf_300x250 -->
<div id='div-gpt-ad-1429041396628-0' style='height:250px; width:300px; margin-bottom: 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041396628-0'); });
</script>
</div>
    <script type="text/javascript">
    //-->
    </script>
    </div>
    </div>
    
</div><div id="tncms-region-side-rail-middle" class="tncms-region "></div><div id="tncms-region-side-rail-middle-extra" class="tncms-region "></div><script type="text/javascript" src="/content/tncms/live/editorial/default/resources/scripts/flowplayer-3.1.4.min.js">
function tncms_video_ad(adId, videoUrl, videoClickUri, properties){
   document.getElementById('blox-ad-' + adId).style.width = properties.width + "px";
   document.getElementById('blox-ad-' + adId).style.height = properties.height + "px";
   document.getElementById('blox-ad-' + adId).style.backgroundColor = "rgb(0,0,0)";

   $f("blox-ad-" + adId, "editorial/default/resources/flash/flowplayer-3.1.5.swf", {
      clip: {
         url: videoUrl,
         autoPlay: properties.autoplay,
         autoBuffering: true,
         linkUrl: videoClickUri ? videoClickUri : '',
         linkParent: '_blank'
      },
      onLoad: function(){
         this.setVolume(properties.volume);
      }
   });
}
</script>

<div id="rail-bottom">
    
	<div style="width:300px;height:250px;margin-bottom:20px;">
    <div style="width:300px;height:250px;" class="cswall">

    <script type="text/javascript">
    if (document.cookie.indexOf('cqc') >= 0) {
        
        document.write(
        '<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="NO" width="300" height="250" src="http://dspc2s.relestar.com/c2swfl?a=650046&rcid=6JQs6Nv5EeGzpQAwSL7RsA&width=300&height=250&q=elnuevoheraldocom19281300x250btf4&dmn=elnuevoheraldo.com19281&slt=300x250btf4"></iframe>'
        +'<!--');
    }
    </script>
<!-- /6230954/nuevo_bigbox_right_pos5_btf_300x250 -->
<div id='div-gpt-ad-1429041419266-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041419266-0'); });
</script>
</div>

    <script type="text/javascript">
    //-->
    </script>
    </div>
    </div>
    
</div>

<div id="rail-bottom-secondary">
    
	<div style="width:300px;height:250px;margin-bottom:20px;">
    <div style="width:300px;height:250px;" class="cswall">

    <script type="text/javascript">
    if (document.cookie.indexOf('cqc') >= 0) {
        
        document.write(
        '<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="NO" width="300" height="250" src="http://dspc2s.relestar.com/c2swfl?a=650046&rcid=6JQs6Nv5EeGzpQAwSL7RsA&width=300&height=250&q=elnuevoheraldocom19281300x250btf5&dmn=elnuevoheraldo.com19281&slt=300x250btf5"></iframe>'
        +'<!--');
    }
    </script>
<!-- /6230954/nuevo_bigbox_right_pos6_btf_300x250 -->
<div id='div-gpt-ad-1429041440031-0' style='height:250px; width:300px; margin-bottom: 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041440031-0'); });
</script>
</div>
    <script type="text/javascript">
    //-->
    </script>
    </div>
    </div>
    
</div>
<div class="clear"></div><div id="tncms-region-side-rail-bottom" class="tncms-region "></div><div id="tncms-region-side-rail-bottom-extra" class="tncms-region "></div>
        </div>
    
<script>
// Lazy load
$(document).ready(function() {
    $('.blox-img-loader').show().lazyload({
        effect : 'fadeIn',
        failure_limit : 100,
        effectspeed: 1000,
        skip_invisible: false,
        threshold: 1
    });
});
</script>
<script>
$(document).ready(function() {
    $(".inline-child.image").click(function() {
        var containerHeight = $(this).height();
        $(this).height(containerHeight);
        if ($(this).hasClass("expanded")){
            $(this).removeClass("expanded");
            var originalThumb = $("img", this).attr("data-original");
            $("img", this).attr("src",originalThumb);
        }
        else{
            $(".inline-child.image").removeClass("expanded");
            $(this).addClass("expanded");
            var fullImage = $("img", this).attr("data-full");
            $("img", this).attr("src",fullImage);
        }
    });
});
</script>
<div class="clear"></div>
		<div id="tncms-region-bottom-one-index" class="tncms-region "></div><!-- end blox-container -->
		</div>
		<div class="clear"></div>
			<div id="leaderboard-bottom">
    
	<div id="tncms-region-ads-leaderboard-bottom" class="tncms-region-ads"></div>
	<div id="tncms-region-ads-tile-bottom" class="tncms-region-ads"></div>
    
    <div class="clear"></div>
</div>

		<div class="clear"></div>
	<!-- end wrapper -->	
	</div>
	
<div id="video-ad" style="display:none">
    
	<div id="tncms-region-ads-video-ad" class="tncms-region-ads"></div>
    
</div>
<div class="clear"></div>

<div id="blox-footer">
	<!--bottom-block-holder start-->
	<div class="blox-bottom-block-holder">
        
        
        <!-- custom footer code -->
 
 
<div id="custom_footer_move">
 
 
        
<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>

<div id="google_ads_box">
	<div class="google_ad_text">&nbsp;</div>
        <div style="width:728px;height:90px;margin-bottom:20px;">
    <div style="width:728px;height:90px;" class="cswall">

    <script type="text/javascript">
    if (document.cookie.indexOf('cqc') >= 0) {
        document.write(
        '<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="NO" width="728" height="90" src="http://dspc2s.relestar.com/c2swfl?a=650046&rcid=6JQs6Nv5EeGzpQAwSL7RsA&width=728&height=90&q=elnuevoheraldocom19281728x90btf&dmn=elnuevoheraldo.com19281&slt=728x90btf"></iframe>'
        +'<!--');
    }
    </script>
<!-- /6230954/nuevo_leaderboard_footer_btf_728x90 -->
<div id='div-gpt-ad-1429041054043-0' style='height:90px; width:728px; margin: 0 auto 20px; float: none;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429041054043-0'); });
</script>
</div>
    <script type="text/javascript">
    //-->
    </script>
    </div>
    </div>
        
        <!--<div class="google_ad_text">Ads by Google</div>-->


 <!--- Beginning Async AdSlot 8 for Ad unit ODES_FOOTER_ADX_728x90 ### size: [[728,90]] //
<div id='div-gpt-ad-645545947089804045-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-645545947089804045-7'); });
</script>
</div>
// End AdSlot 8 --->




</div>
	 

<div id="google_search_box">

<div id="custom-search-toggle2">
<div id="form-toggle2">
            <form action="" method="get">
            <label><input name="toggle-search2" type="radio" id="tn-search2" value="" checked="checked"/>Site</label>
            <label><input name="toggle-search2" type="radio" id="google-search2" />Web</label>
            </form>
</div>
<div id="form-toggle2-forms">
<div id="google-form2" style="display:none;">
        <style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
        <div class="cse-branding-bottom" style="background-color:transparent;color:#000000">
            <div class="cse-branding-form">
                <form action="/search_google" id="cse-search-box">
                    <div>
                    <input type="hidden" name="cx" value="partner-pub-0348283721217186:2600272039" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="UTF-8" />
                    <input type="text" name="q" size="100" />
                    <input type="submit" name="sa" value="Search" />
                    </div>
                </form>
            </div>
            <div class="cse-branding-logo">
                <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif"; alt="Google" />
            </div>
            <div class="cse-branding-text">
                Custom Search
            </div>
        </div>
</div>
        
        <!-- TN search -->
        <div id="tn-form2">
        <!--<a href="/search?t=article&amp;l=25&amp;d1=1+year+ago&amp;f=html&amp;advanced=true" class="advanced-search">Advanced Search</a>-->
        <form id="blox-search-form" action="/search" method="get">
            <div>
                <input type="hidden" name="t" value="article" />
                <!--<input type="hidden" name="s" value="start_time" />
                <input type="hidden" name="sd" value="desc" />-->
                <input type="hidden" name="d1" value="1 year ago" />
                <input class="search-bar" type="text" name="q" value="" size="100" />
                <input class="search-submit" type="submit" value="Search" />
            </div>
        </form>
        </div>
        <!-- end TN search -->
        </div>
</div>

                
                <!--<div class="googlesearch">		
			<div align="center">
		            <form action="http://www.brownsvilleherald.com" id="cse-search-box">
				<img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
		                <input type="hidden" name="cx" value="partner-pub-0348283721217186:1404801807" />
		                <input type="hidden" name="cof" value="FORID:10" />
		                <input type="hidden" name="ie" value="UTF-8" />
		                <input type="text" name="q" size="100" />
		                <input type="submit" name="sa" value="Search" />
		            </form>
		          </div>
		   </div>-->
</div> 
	
 
<div id="aim_box">
 
<div class="aim_small_boxes aim_move">
	<strong>Publicidad</strong><br>
     <!---  <a href="/site/media_kit.html">Publicidad Info</a><br> --->
       <!--<a href="javascript:void(0)" onClick="window.open('https://secure.townnews.com/shared-content/adowl/front-end.php?domain=br-www2.brownsvilleherald.com&instance=adowl&ui=peekaboo','popform','width=1000,height=600,scrollbars=1,toolbar=1');">Place an Ad</a><br>-->
      <!--- <a href="http://yellowpages.brownsvilleherald.com/brownsville+tx.z.html" target="_new">Yellow Pages</a>--->
       <a href="http://www.aimmediatexas.com/advertising_marketing/national_advertising/" target="_new">Publicidad Nacional</a>
<br clear="all"><br clear="all">
<strong>Archivos</strong><br>
	<a href="/search/">Archivo de Noticias</a><br>
	<a href="/obituarios/">Archivo de Obituarios</a>
</div>

<div class="aim_small_boxes">
	<strong>Servicio suscriptor</strong><br>
	<a href="/site/forms/online_services/maillist/">Alertas Digitales</a><br>
        <a href="/site/services/">Servicio al cliente</a>
	<!---<a href="/eedition/">E Paper Help</a><br>--->
	<!---<a href="/site/forms/subscription_services/deliveryissue/">Missing Paper</a><br>--->
<!---	<a href="/site/forms/subscription_services/subscribe/">Subscribe</a><br>--->
	<!---<a 
	href="/site/forms">Departamento de Circulacion</a>--->
</div>

<div class="aim_small_boxes">
	<strong>Servicios Digitales</strong><br>
	<a href="/site/rss/">RSS Feeds <img src="global/resources/images/_site/rss.gif" alt="" width="36" height="14" border="0" align="top"></a><br>
	
</div>

<div class="aim_small_boxes">
	<strong>Sitios</strong><br> 
        <!---<a href="javascript:void(0)" onClick="window.open('http://www.mcallear.com','popform','width=1000,height=600,scrollbars=1,toolbar=1');">McAllear.com</a><br>--->				
	<a href="javascript:void(0)" onClick="window.open('http://www.themonitor.com','popform','width=1000,height=600,scrollbars=1,toolbar=1');">The Monitor</a><br>			
	<a href="javascript:void(0)" onClick="window.open('http://www.brownsvilleherald.com','popform','width=1000,height=600,scrollbars=1,toolbar=1');">Brownsville Herald</a><br>
	<a href="javascript:void(0)" onClick="window.open('http://www.valleymorningstar.com/','popform','width=1000,height=600,scrollbars=1,toolbar=1');">Valley Morning Star</a><br>
	
</div>
<br clear="all">



<div align="center" class="move-it">Derechos Reservados &copy; 2016<br>
El contenido de este sitio no debe de ser reproducido sin el permiso por escrito de El Nuevo Heraldo. Los derechos son reservados.<br><br>
<!---<a href="http://directory.brownsvilleherald.com/" title="burlington texas businesses" target="_blank">Brownsville Directory</a>  |---> <a href="http://www.aimmediatexas.com/careers" target="_new">Empleos</a> </div>

  
<div align="center"><img src="global/resources/images/_site/aimlogo.png" alt="Aim Media TX LLC" border="0">
<br>
<a href="http://www.aimmediatexas.com/" target=_blank>AIM Media TX LLC</a></div><br>

</div>
        
		
		
</div>	


        <!-- end custom footer code -->     
        
        
</div>
</div>

<p class="copyright">
<strong>&copy; Copyright 2019, <a href="/">El Nuevo Heraldo</a>, Brownsville, TX</strong>. Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" rel="external">BLOX Content Management System</a> from <a href="http://townnews.com" title="TownNews.com BLOX Newspaper Content Management" rel="external">TownNews.com</a>. [<a href="/site/terms.html">Terms of Use</a> | <a href="/site/privacy.html">Privacy Policy</a>]
</p>

</div>


<div id="login-box-form-panel" class="login-box-form ui-corner-all ui-widget-content" title="Login to El Nuevo Heraldo" style="display:none">







    <div class="login-column-single no-signup login-column no-openid last">



           <a  style ="float:left;" class="notice-login-link jquery-ui-button" href="https://www.elnuevoheraldo.com/users/login/?referer_url=/noticias/nacional/se-forma-la-tormenta-tropical-imelda-en-el-golfo-de/article_fc734dc8-d978-11e9-b4e1-3b8dd2370b71.html" rel="nofollow" title="Login with your subscriber account">
               <span class="registration-icon registration-icon-people float-left"></span>Login Now
           </a>	
       
	
    <div class="clear"></div>
    </div>

    <div class="login-box-create-acount">
        <a title="create an account" id="login-box-create-link-panel" href="https://www.elnuevoheraldo.com/users/signup/?referer_url=" rel="nofollow">
            Need an account? Create one now.
        </a>
    </div>

<div class="clear"></div>

</div>
<script type="text/javascript">
    $(function(){
    // create login-box form dialog
        $('#login-box-form-panel').dialog({
            autoOpen: false,
            width: 345,
            modal: true,
            resizable: false,
            show: {
                effect: 'drop',
                direction: 'up',
                duration: 200
            },
            hide: {
                effect: 'drop',
                direction: 'up',
                duration: 100
            },
            buttons:{
                Cancel: function(){
                    $(this).dialog('close');
                }
            }
        });
    // open login when open-modal-login class is clicked
        $('.open-modal-login-panel').click(function(){
            $('#login-box-form-panel').dialog('open');
            $("[aria-labelledby=ui-dialog-title-login-box-form-panel] .ui-dialog-buttonpane").addClass("login");
            $("[aria-labelledby=ui-dialog-title-login-box-form-panel]").addClass("jquery-ui-edit");
            $(".ui-dialog-buttonpane.login button:last").addClass("cancel");
        });
    });
// switch to pasword forgot form
    $('#password-reset-open-panel').click(function(){
        $("#tncms-password-reset-form-panel").show();
        $("#tncms-login-form-panel").hide();
        $("#ui-dialog-title-login-box-form-panel").text("Change your password");
    });
// switch back to login form
    $('#password-reset-close-panel').click(function(){
        $("#tncms-login-form-panel").show();
        $("#tncms-password-reset-form-panel").hide();
        $("#ui-dialog-title-login-box-form-panel").text("Login to El Nuevo Heraldo");
    });
// display loader when create account or openid process begins
    $("button.openid-button, a#login-box-create-link-panel").click(function() {
        $("#login-box-form-panel").addClass("openid-form-processing blox-loading");
        $(".register-column, .login-column-left, .login-column-right, a#login-box-create-link-panel").hide();
    });
// style buttons
    $(".jquery-ui-button").button()

// validate form
var valAuthToken = $.cookie('tncms-authtoken');
if (valAuthToken == null){
$(document).ready(function() {
// validate login form fields
    $("#tncms-login-form-panel").validate({
        rules: {
            username: {
                required:true},
            password: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."},
            password: {
                required:"Password required."}
        }
    });
// validate forgot form fields
    $("#tncms-password-reset-form-panel").validate({
        rules: {
            username: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."}
        }
    });
});
}

        /* add parameters to referer URL */
        $("#tncms-login-form-panel").submit(function() {
        // would be nice to work logout into this too. It should work.
            var cur_params = window.location.href.match(/\?.*/);
            if (cur_params){
                cur_params = cur_params.toString();
                var orig_refer = $(this).find('input[name="referer_url"]').val();
                if (orig_refer) orig_refer = orig_refer.toString();
                var cur_paramsString = cur_params.replace(/[\?&]_dc=[0-9.]*/,"");
                if (orig_refer.indexOf("?") != -1){
                    cur_paramsString = cur_paramsString.replace("?","&");
                }
                if (cur_paramsString){
                    var final_refer = orig_refer+cur_paramsString;
                    $(this).find('input[name="referer_url"]').val(final_refer);
                }
            }
        });
    
</script>

    
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function(){
    if(typeof(vo)!="undefined"){ if(vo.standalone.length>0){
        fallbackPlayer = new Array();
        fallbackPlaylist = new Array();
        var adCounter = 0;
        var width = 300;
        var height = 240;
        jQuery.each(vo.standalone,function(){
            if(typeof(ninjaLog)!="undefined"){ninjaLog.Update({text:"Pushing Video Ad "+vo.standalone[adCounter].adId+" into #fallbackPlayer"+adCounter});}
                
            fallbackPlayer.push("blox-ad-"+vo.standalone[adCounter].adId+"-player");
            fallbackPlaylist.push([vo.standalone[adCounter].playlistItem]);

            fallbackPlaylist[adCounter][0].autoBuffering=true;
            fallbackPlaylist[adCounter][0].bufferLength=1;

            if(vo.standalone[adCounter].autoplay==1){
                fallbackPlaylist[adCounter][0].autoPlay = true;
            }
    
            if((typeof(vo.standalone[adCounter].width)!="undefined")&&(vo.standalone[adCounter].width!=0)){
                width = vo.standalone[adCounter].width;
            }
            if((typeof(vo.standalone[adCounter].height)!="undefined")&&(vo.standalone[adCounter].height!=0)){
                height = vo.standalone[adCounter].height;
            }

            fallbackPlaylist[adCounter][0].metadata = false;

            linkItem = "<a id=\""+fallbackPlayer[adCounter]+"\" class=\"video-ad\" href=\"javascript:void(0)\" style=\"width:"+width+"px; height:"+height+"px; display:block; position:relative; z-index:1;margin:10px;\"></a>";
            
            // this handles the click link in the video player when clicking on the video
            function addClickURLtoVideo(){}
            
            jQuery("#blox-ad-"+vo.standalone[adCounter].adId).append(linkItem);
            flowplayer(fallbackPlayer[adCounter], "https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_external_flowplayer/resources/flash/flowplayer-3.2.7.swf?_dc=1502864988",{
                plugins:{controls:null},
                clip:{
                    linkUrl:vo.standalone[adCounter].videoClickUri,
                    linkWindow:'_blank'
                },
                playlist:fallbackPlaylist[adCounter],
                onPause:function(){
                    //alert('click');
                }
            });
            jQuery("#"+fallbackPlayer[adCounter]+"_api").css({"margin":"0px"});
            
            adCounter++;
        });
    } }
});
/* ]]> */
</script>


    <script type="text/javascript">
        /* fix for tabs (delayed loading)*/
        $(window).load(function() {
            // waited until all assets loaded;
            $('.tabset').show();
        });
    </script>

    <script>
    var _gaq = _gaq || [];
    $(function() {

        
    (function() {
        loadAddThis({
            'addthisID': 'ra-4d90f9fb04328fb0',
            'gaID': 'none',
            'twitterID': 'ElNuevoHeraldo'
         });
    })();
        
        (function() {
            loadFacebook({
                'fbID': '439716946070336'
            });
        })();

    });
    </script>
    
    <div id="fb-root"></div>

    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });

        
        function addthisEventHandler(evt) {
            // DMP track social share
            if (evt.type == 'addthis.menu.share') {
                var dmpShareData = 'Social Media Share';
                
            }
        }

        $(window).load(function() {
            addthis.addEventListener('addthis.menu.share', addthisEventHandler);
        });
        
    </script>
<div id="page-curl">
    
	<div id="tncms-region-ads-page-curl" class="tncms-region-ads"></div>
    
</div>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'hybrid-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_external_flowplayer/resources/scripts/flowplayer-3.2.13.min.js?_dc=1502864988"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_external_jquery_plugins/resources/scripts/external.common.min.js?_dc=1513842462"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_internal_jquery_plugins/resources/scripts/global.extensions.js?_dc=1502864990"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_internal_jquery_plugins/resources/scripts/global.extensions.jquery.js?_dc=1502864990"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_internal_jquery_plugins/resources/scripts/blox.scripts.js?_dc=1502864990"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/elnuevoheraldo.com/content/tncms/live/components/core_internal_jquery_plugins/resources/scripts/yepnope.scripts.js?_dc=1502864990"></script></body>
</html>